Refrigerante medidor de temperatura Ford Explorer que não funciona? Aqui está um Fix barato e rápido!

Maio 9, 2016 Admin Carros 0 4
FONT SIZE:
fontsize_dec
fontsize_inc

Este é o problema com o meu vizinho idoso teve seu 1996 Ford Explorer com o motor 4.0 L V-6. Ele me mostrou o seu medidor de temperatura do líquido de arrefecimento, com certeza, o seu motor foi aquecido e soprando uma grande quantidade de ar quente de dutos de aquecimento do SUV, mas o indicador de agulha da temperatura do líquido de arrefecimento é solidy sido atrelada ao "frio" e não se moveu, não importa quanto tempo o motor aquecido.

Minha primeira pergunta foi: era o seu nível de refrigerante demasiado baixo para gravar uma leitura no medidor? Então, nós imediatamente verificada e encontrou seu radiador estava cheio de limpo, refrigerante verde.




Talvez um fusível ruim, então? Não, não era mesmo.

Deve ser a unidade de transmissão da temperatura, eu teorizou, um dispositivo que parece quase como um pequeno bronze vela que é parafusado na parte superior dessa proximidade veículo do termostato. (Basta seguir o grande mangueira do radiador superior para onde ele vai para o motor e ... ta-dah..there vontade, só um pouco "abaixo e antes do final do tubo).

Ele tem um pequeno "L" rolha de borracha em forma, e um fio fino que sai deste cap. O desprendido e removido o fio e boné, e, em seguida, usando um "socket 5/8, tirou a unidade de envio e removido.

Em poucos segundos a antiga unidade foi enviada para fora e os novos tempos, mas antes tivemos tempo para embrulhar a fita Teflon branco sobre os fios da substituição para evitar o vazamento do líquido de arrefecimento.

GRANDE ERRO! A unidade de transmissão teve de "terreno" para o motor para completar seu circuito elétrico, e colocar a fita teflon nesta tinha impedido. Começamos o Explorer e observava os gostos ... não funcionam ainda melhor nossa incredulidade!

Depois de passar um pouco "de tempo no pensamento e análise, e, em seguida, observando que a unidade emissora tinha apenas um fio e teve que pousar em algum lugar, de alguma forma, a luz se acendeu na minha cabeça. Momentos depois, o (BARE agora fita limpo e selagem) nova unidade emissora foi reinstalado ... voila! Sucesso!

(0)
(0)

Comentários - 0

Sem comentários

Adicionar um comentário

smile smile smile smile smile smile smile smile
smile smile smile smile smile smile smile smile
smile smile smile smile smile smile smile smile
smile smile smile smile
Caracteres restantes: 3000
captcha